Telstar

Forum o satelitski, kabelski, zemeljski in IP TV
Danes je Sr Jun 12, 2024 18:12

Vsi časi so UTC+02:00 Evropa/Ljubljana




Napiši novo temo  Odgovori na temo  [ 4 prispevkov ] 
Avtor Sporočilo
 Naslov prispevka: problem s OSD
OdgovorObjavljeno: Po Okt 04, 2010 11:53 
vsake toliko časa (1-2 x tedensko) se mi na totalovem sprejemniku zgodi, da zgine komplet OSD (meniji, št kanala, glasnost) nič ni vidno, sprejenmnik pa dela normalno. Vse kar je ko dam recimo meni ali EPG je oranžen dislpej in neke vodoravne črte.

SW rec. je 1.1.1.001 - feb.10
Pomaga da sprejemnik resetiram (ugasnem zadaj), zatem je vse spet OK ...

Kaj je to povezano z signalom ali je kaj narobe s sprejemnikom????


Na vrh
   
 Naslov prispevka:
OdgovorObjavljeno: Sr Okt 06, 2010 19:53 
nobeden ne ve ? Pinosat???


Na vrh
   
 Naslov prispevka:
OdgovorObjavljeno: Če Okt 07, 2010 8:51 
Odsoten
Site Admin
Uporabniški avatar

Pridružen: Pe Jan 16, 2004 9:54
Prispevkov: 5678
Na Total TV ne vejo nič?


Na vrh
   
 Naslov prispevka:
OdgovorObjavljeno: Če Okt 07, 2010 9:45 
še nisem spraševal tam, sem mislil da se bo tle kakšen uporabnik javil, če ma iste težave... Mau ( velik) čudn je tale sprejemnik :x


Na vrh
   
Prikaži prispevke prejšnjih:  Razvrsti po  
Napiši novo temo  Odgovori na temo  [ 4 prispevkov ] 

Vsi časi so UTC+02:00 Evropa/Ljubljana


Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 3 gostov


Ne morete pisati prispevkov v temi
Ne morete odgovarjati na teme v forumu
Ne morete urejati prispevkov v temi
Ne morete brisati vaših prispevkov forumu
Ne morete dodati priponk prispevkom

Pojdi na:  
cron
Teče na phpBB® Forum Software © phpBB Limited